2. Juli 2007 um 16:37 Uhr, 2 Kommentare

Disneyland days later – Teil 5: starting … 10 minuten später … Bluewin TV startet

Ich bin ja jetzt -mehroderweniger- stolzer Besitzer des sog. bluewinTV services…

Zu allererst muss ich zugeben, es ist wirklich gut… echt cool usw.

aber… diese box… wenn man die ausgestellt hat (so mit ohne strom und so) und sie dann startet, macht die was voll geiles…

zuerst steht auf dem monochromdisplay auf der Box „starting“ und als Zeit „–:–“ … dann, nach so ungefähr 2 minuten wechselt die Zeit auf „12:00“ und es steht immernoch „starting“. Auf dem Fernseher sieht man das Bluewin logo. Dann wird alles schwarz, es steht nichts mehr auf dem Display und auch nicht auf dem Fernseher, aber der „on-off“ knopf blinkt.
Dann steht plötzlich „bluewin tv“ auf dem monochrom display, aber sonst geschieht immernoch nichts…
nach ungefähr 5 minuten hört dann der on/off knopf auf zu blinken… dann geht es nur noch zwei minuten und dann steht auf dem Fernseher „Bluewin TV startet .. dies kann einige minuten dauern..“ (ah echt?)
nach weiteren „einigen“ Minuten, wechselt dann die Zeit auf die aktuelle Zeit und alles geht… das braucht aber wirklich ungefähr 10 minuten…

… da überrascht es mich nicht, dass ich in den „bluewin optionen“ bei „Info“ unter dem Punkt „Betriebssystem“ die Worte „Windows CE“ lese… hehe

aber sonst ist das echt cool, das zeug 🙂

euer pfoffie

2 Gedanken zu „Disneyland days later – Teil 5: starting … 10 minuten später … Bluewin TV startet“

Kommentar verfassen